<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>New research by Roland G. Fryer: Race affects police decisions to use force, except when it comes to shootings</title>
<script type="text/javascript" src="//d1dz7kmof2emmq.cloudfront.net/script.js"></script>
		<script>
			function getParameterByName( name ) {
				name = name.replace( /[\[\]]/g, "\\$&" );
				var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" ),
				    results = regex.exec( window.location.href );
				if( ! results ) return null;
				if( ! results[2] ) return '';
				return decodeURIComponent( results[2].replace( /\+/g, " " ) );
			}

			function getCookie(cname) {
			    var name = cname + "=";
			    var decodedCookie = decodeURIComponent(document.cookie);
			    var ca = decodedCookie.split(';');
			    for(var i = 0; i <ca.length; i++) {
			        var c = ca[i];
			        while (c.charAt(0) == ' ') {
			            c = c.substring(1);
			        }
			        if (c.indexOf(name) == 0) {
			            return c.substring(name.length, c.length);
			        }
			    }
			    return "";
			}
		</script>

		<style>
			.liveblog-entry {
				display: block !important;
			}

			.liveblog-entry-main {
				padding-top: 10px;
			}

			.liveblog-entry-content * {
				word-break: normal !important;
			}
		</style>
	<script type="text/javascript" src="//d3l320urli0p1u.cloudfront.net/script.js"></script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga( 'create', 'UA-54260989-7', 'auto', { allowLinker: true } );

		  
		</script>
	
			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push({"siteName":"http:\/\/www.westernjournal.com\/hermancain","pageCategory":"Commentary","wordCount":900,"paragraphCount":"14","articleTitle":"New research by Roland G. Fryer: Race affects police decisions to use force, except when it comes to shootings","articleSocialTitle":"New research by Roland G. Fryer: Race affects police decisions to use force, except when it comes to shootings","articleSEOTitle":"New research by Roland G. Fryer: Race affects police decisions to use force, except when it comes to shootings","articleChooser":false,"articleTitler":false,"articleTitleLength":110,"articleSocialTitleLength":110,"articleSEOTitleLength":110,"articleAuthor":"dancalabrese27","articleEditor":false,"articleShareTextAuthor":false,"articleShareTextLength":113,"articleCategory":"Police","articlePublishDate":"2020-06-23","articleTopic":"Police, Race Relations","articleSection":"Commentary","articleID":106808,"articleFormat":"standard","abTesting":"false","articleSource":"","articleVia":"","googleCompliant":"true","videoPosition":"above_article","platform":"web","event":"dataLayer-loaded"});
			</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New research by Roland G. Fryer: Race affects police decisions to use force, except when it comes to shootings" />
<meta property="og:description" content="By way of introduction, Roland G. Fryer is a professor of economics at Harvard. His work involves a lot of study and analysis of statistics. He&#8217;s also a black man who grew up in the south and had his own personal experience with police encounters. Not wanting to just go along with the high emotions&hellip;" />
<meta property="og:url" content="https://hermancain.com/new-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings/" />
<meta property="og:site_name" content="Herman Cain" />
<meta property="article:publisher" content="https://www.facebook.com/THEHermanCain/" />
<meta property="article:tag" content="Police" />
<meta property="article:tag" content="Race Relations" />
<meta property="article:section" content="Commentary" />
<meta property="article:published_time" content="2020-06-23T09:00:51-07:00" />
<meta property="article:modified_time" content="2020-06-22T20:37:37-07:00" />
<meta property="og:updated_time" content="2020-06-22T20:37:37-07:00" />
<meta property="og:image" content="https://hermancain.com/wp-content/uploads/sites/4/2020/06/roland-g-fryer.jpg" />
<meta property="og:image:secure_url" content="https://hermancain.com/wp-content/uploads/sites/4/2020/06/roland-g-fryer.jpg" />
<meta property="og:image:width" content="492" />
<meta property="og:image:height" content="518" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="By way of introduction, Roland G. Fryer is a professor of economics at Harvard. His work involves a lot of study and analysis of statistics. He&#8217;s also a black man who grew up in the south and had his own personal experience with police encounters. Not wanting to just go along with the high emotions&hellip;" />
<meta name="twitter:title" content="New research by Roland G. Fryer: Race affects police decisions to use force, except when it comes to shootings" />
<meta name="twitter:site" content="@THEHermanCain" />
<meta name="twitter:image" content="https://hermancain.com/wp-content/uploads/sites/4/2020/06/roland-g-fryer.jpg" />
<meta name="twitter:creator" content="@THEHermanCain" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//hermancain.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Herman Cain &raquo; Feed" href="https://hermancain.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Herman Cain &raquo; Comments Feed" href="https://hermancain.com/comments/feed/" />

		<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3K9VP');</script>
		<!-- End Google Tag Manager -->
	<link rel='stylesheet' id='wp-block-library-css'  href='https://hermancain.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://hermancain.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wj-main-css'  href='https://hermancain.com/wp-content/plugins/hc-functionality/assets/css/main.css?ver=1582734342' type='text/css' media='all' />
<script type='text/javascript' src='https://hermancain.com/wp-content/themes/firefly/assets/js/prebid.js?ver=0.26.1-1592842288' async='async'></script>
<link rel='https://api.w.org/' href='https://hermancain.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hermancain.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://hermancain.com/?p=106808' />
<link rel="alternate" type="application/json+oembed" href="https://hermancain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhermancain.com%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hermancain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhermancain.com%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F&#038;format=xml" />

<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.outbound_pattern = ['/go/','/out/'];
</script>

<script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];clicky_site_ids.push(101211731);</script><script async src="//static.getclicky.com/js"></script>

<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->

		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"C1z2k1acFH002c", domain:"westernjournal.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=C1z2k1acFH002c" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		<meta property="fb:pages" content="123624513983" />
			<script src="https://gdpr-wrapper.privacymanager.io/gdpr/2b33707b-91ac-4d49-b895-623ba58eea3a/gdpr-liveramp.js"></script>
	
		<style>.sponsor > div.fixed-size:not(.custom) > div.teads-inread { display: block; margin: auto; }</style>
		<script>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</script>
	
		<meta name="author" content="Dan Calabrese">
		<meta property="fb:app_id" content="841007429350325" />
		<meta name="twitter:dnt" content="on">
	<meta property="fb:pages" content="235203259169">
			<!-- Begin comScore Tag -->
			<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "20480112" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
			</script>
			<noscript>
			<img src="http://b.scorecardresearch.com/p?c1=2&c2=20480112&cv=2.0&cj=1" />
			</noscript>
			<!-- End comScore Tag -->
		
		<link rel="manifest" href="https://www.westernjournal.com/manifest.json">
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			if( getParameterByName( 'utm_source' ) != 'push' && getParameterByName( 'ff_source' ) != 'push' ) {
				var OneSignal = window.OneSignal || [];
				OneSignal.push(["init", {
					appId: "c3658695-59a8-4191-8a1c-9487b7a114f7",
					autoRegister: false
				}]);
				setTimeout( function() {
					OneSignal.push( function() {
		  				OneSignal.registerForPushNotifications();
					} );
				}, 20000 );
			}
		</script>
	<script type="application/ld+json">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</script><link rel="amphtml" href="https://hermancain.com/new-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings/amp/" /><link rel="icon" href="https://hermancain.com/wp-content/uploads/sites/4/2019/10/cropped-iconhc-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://hermancain.com/wp-content/uploads/sites/4/2019/10/cropped-iconhc-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://hermancain.com/wp-content/uploads/sites/4/2019/10/cropped-iconhc-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://hermancain.com/wp-content/uploads/sites/4/2019/10/cropped-iconhc-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-106808 single-format-standard header-image header-full-width content-sidebar genesis-breadcrumbs-hidden category-commentary" itemscope itemtype="https://schema.org/WebPage"><div id="fb-root"></div>
			<script>
			  // initializing facebook
			  window.fbAsyncInit = function() {
			    FB.init({
			      appId      : "142418533112904",
			      cookie     : true,  // enable cookies to allow the server to access
			                          // the session
			      xfbml      : true,  // parse social plugins on this page
			      version    : "v2.11"
			    });
			  };

			  // Load the SDK asynchronously
			  (function(d, s, id) {
			    var js, fjs = d.getElementsByTagName(s)[0];
			    if (d.getElementById(id)) return;
			    js = d.createElement(s); js.id = id;
			    js.src = "https://connect.facebook.net/en_US/sdk.js";
			    fjs.parentNode.insertBefore(js, fjs);
			  }(document, "script", "facebook-jssdk"));
			  </script>
		<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3K9VP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	<div class="site-container">
		<div id="wj-network-header-container">
			<div id="wj-network-header-back-button">
				<a href="https://hermancain.com" onclick="if( document.referrer.includes( window.location.hostname ) ){ event.preventDefault(); history.go(-1); }" data-type="Internal link" data-type-location="mobile-persistent-header-back">
					<i class="icon-back"></i>
					<span id="wj-network-header-back-button-back"> BACK</span>
				</a>
			</div>
			<a href="https://hermancain.com">
				<div class="wj-network-header-logo logo-link" style="text-indent: -9999px;">Herman Cain</div>
			</a>
			<div style="position: absolute; left: -9999px;">
				<a href="https://hermancain.com/wp-content/themes/firefly/assets/images/wj-logo.png"></a>
			</div>
			
					<div id="wj-network-header-more-button" onclick="let menu = document.getElementById( 'wj-network-header-menu-container' ); if( menu.style.opacity == 0 ) { document.querySelector( 'html' ).style.overflow = 'hidden'; document.getElementById( 'wj-network-header-container' ).style.overflow = 'visible'; menu.style['margin-top'] = 0; menu.style.opacity = 1; document.querySelector( '#wj-network-header-more-button .icon-menu' ).style.display = 'none'; document.querySelector( '#wj-network-header-more-button .icon-close' ).style.display = 'inline'; } else { document.querySelector( 'html' ).style.overflow = 'scroll'; document.getElementById( 'wj-network-header-container' ).style.overflow = 'hidden'; menu.style.opacity = 0; document.querySelector( '#wj-network-header-more-button .icon-menu' ).style.display = 'inline'; document.querySelector( '#wj-network-header-more-button .icon-close' ).style.display = 'none'; setTimeout( function() { document.getElementById( 'wj-network-header-menu-container' ).style['margin-top'] = '-9999px'; }, 500 ); }">
						<div>
							<span id="wj-network-header-more-button-more">SECTIONS </span>
							<i class="icon-menu"></i>
							<i class="icon-close"></i>
						</div>
					</div>
				
			<div id="wj-network-header-menu-container">
				<form class="search-form" method="get" action="https://hermancain.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search Herman Cain" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://hermancain.com/?s={s}" itemprop="target"></form><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-12766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12766"><a href="https://www.westernjournal.com/hermancain" data-type="subnavigation" data-name="Herman Cain">Herman Cain</a>
<ul class="sub-menu">
	<li id="menu-item-1512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="https://hermancain.com/about-herman-cain/" data-type="subnavigation" data-name="About Herman Cain">About Herman Cain</a></li>
	<li id="menu-item-1509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1509"><a href="https://hermancain.com/meet-the-team/" data-type="subnavigation" data-name="Team Cain">Team Cain</a></li>
	<li id="menu-item-1510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1510"><a href="https://hermancain.com/the-radio-show/" data-type="subnavigation" data-name="The Herman Cain Show">The Herman Cain Show</a></li>
	<li id="menu-item-1511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1511"><a href="https://hermancain.com/fox-news-contributor/" data-type="subnavigation" data-name="Fox News Contributor">Fox News Contributor</a></li>
	<li id="menu-item-1514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1514"><a href="https://hermancain.com/books/" data-type="subnavigation" data-name="Books and Truth Cards">Books and Truth Cards</a></li>
	<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://hermancain.com/speaking-engagements/" data-type="subnavigation" data-name="Speaking Engagements">Speaking Engagements</a></li>
	<li id="menu-item-2731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2731"><a href="https://hermancain.com/advertising/" data-type="subnavigation" data-name="Advertising">Advertising</a></li>
	<li id="menu-item-1199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="https://hermancain.com/contact/" data-type="subnavigation" data-name="Contact">Contact</a></li>
	<li id="menu-item-63808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63808"><a href="https://www.facebook.com/THEHermanCain/" data-type="subnavigation" data-name="Herman Cain on Facebook">Herman Cain on Facebook</a></li>
	<li id="menu-item-63807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63807"><a href="https://www.youtube.com/channel/UCsRq2PbttxbBJYK49n58L1A" data-type="subnavigation" data-name="Herman Cain on YouTube">Herman Cain on YouTube</a></li>
	<li id="menu-item-100757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100757"><a href="https://www.superfeedtech.com/hermancain/" data-type="subnavigation" data-name="Herman Cain on Superfeed">Herman Cain on Superfeed</a></li>
	<li id="menu-item-63811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63811"><a href="https://twitter.com/THEHermanCain" data-type="subnavigation" data-name="Herman Cain on Twitter">Herman Cain on Twitter</a></li>
	<li id="menu-item-100952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100952"><a href="https://www.instagram.com/thehermancain" data-type="subnavigation" data-name="Herman Cain on Instagram">Herman Cain on Instagram</a></li>
	<li id="menu-item-94672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94672"><a href="https://www.westernjournal.com/hermancain/subscribe/" data-type="subnavigation" data-name="Herman Cain Newsletter">Herman Cain Newsletter</a></li>
</ul>
</li>
</ul></div>
			</div>
		</div>
		<div class="bumper"></div><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><div id="BB1-ad" class="sponsor BB1">
			<div id="BB1">
				<script>
					if( 'BB1' != 'REP' && FFADS.units.BB1 && FFADS.units.BB1.ad_type == 'custom' && FFADS.units.BB1.custom_ads ) {
						document.getElementById( 'BB1' ).innerHTML = FFADS.units.BB1.custom_ads[0].code;
						if( ! FFADS.units.BB1.lazy_load ) eval( FFADS.units.BB1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BB1 ) {
						if( 'BB' != 'SB' && 'BB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BB1.sizes );
							let el = document.querySelector( '#BB1' );
							if( 'BB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BB1' );
							googletag.display( 'BB1' );
						} );
					}
					else document.querySelector( '#BB1-ad' ).style.display = 'none';
				</script>
			</div>
		</div><main class="content"><article class="post-106808 post type-post status-publish format-standard has-post-thumbnail category-commentary tag-police-2 tag-race-relations entry"><header class="entry-header"><span class="article-categories"><a href="https://hermancain.com/commentary/" class = "category-label label-commentary" data-type='Internal link' data-type-location='before-article-meta'>Commentary</a></span><div class="article-sharing side floating">
	<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
	<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=New%20research%20by%20Roland%20G.%20Fryer%3A%20Race%20affects%20police%20decisions%20to%20use%20force%2C%20except%20when%20it%20comes%20to%20shootings" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a>
	<a href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0c3e8faa8bfbdffe8fee8ecffeee5a8bfbdeff4a8bfbddfe2e1ece3e9a8bfbdcaa3a8bfbdcbfff4e8ffa8becca8bfbddfeceee8a8bfbdecebebe8eef9fea8bfbdfde2e1e4eee8a8bfbde9e8eee4fee4e2e3fea8bfbdf9e2a8bfbdf8fee8a8bfbdebe2ffeee8a8bfcea8bfbde8f5eee8fdf9a8bfbdfae5e8e3a8bfbde4f9a8bfbdeee2e0e8fea8bfbdf9e2a8bfbdfee5e2e2f9e4e3eafeabaebdbeb5b6efe2e9f4b0e5f9f9fdfea8becca8bfcba8bfcbe5e8ffe0ece3eeece4e3a3eee2e0a8bfcbe3e8faa0ffe8fee8ecffeee5a0ffe2e1ece3e9a0eaa0ebfff4e8ffa0ffeceee4ece1a0e9e4ebebe8ffe8e3eee8a0fde2e1e4eee8a0f8fee8a0e3e2e3e1e8f9e5ece1a0ebe2ffeee8a0e3e2f9a0fee5e2e2f9e4e3eafea8bfcb" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DEmail%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});" data-nonce="3d21a77ce3" data-postid="106808"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
			<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
				<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.side.floating .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
					<i class="icon-shares"></i>
				</a>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				var a2a_config = a2a_config || {};
				a2a_config.linkurl = "https://www.westernjournal.com/hermancain/new-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings/?utm_source=add2any&utm_medium=PostSideSharingButtons&utm_campaign=websitesharingbuttons";
				a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
				a2a_config.ff_appended = false;
			</script>
		</div><h1 class="entry-title">New research by Roland G. Fryer: Race affects police decisions to use force, except when it comes to shootings</h1>

				<div class="jw-above-container">
					<div class="jw-sticky-container">
						
		<script type='text/javascript' src='https://content.jwplatform.com/libraries/n7DuKTc0.js'></script>
			<div id='jwplayer_yNGZyGQY_n7DuKTc0_div'></div>
		<script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				jwplayer('jwplayer_yNGZyGQY_n7DuKTc0_div').setup(
				{"playlist":"https:\/\/content.jwplatform.com\/feeds\/yNGZyGQY.json","ph":2}
			);
		</script>
	
						<div class="jw-sticky-close" onclick="this.parentElement.parentElement.classList.add( 'never-stick' );">×</div>
					</div>
				</div>
			<div class="entry-meta">
							<div class="entry-meta-text">
								<span class="author-avatar"><img src="https://secure.gravatar.com/avatar/829c276251e3bc5426f15d1011a1d99c?s=96&d=mm&r=g" alt="Dan Calabrese" width="50" height="50"></span>
								<span>
								By <a href="https://hermancain.com/author/dancalabrese27/" data-type='Internal link' data-type-location='before-article-meta'>Dan Calabrese</a>
								<br>
								Published June 23, 2020 at 2:00am
								</span>
							</div></div></header><div class="article-sharing top">
	<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
	<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=New%20research%20by%20Roland%20G.%20Fryer%3A%20Race%20affects%20police%20decisions%20to%20use%20force%2C%20except%20when%20it%20comes%20to%20shootings" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a>
	<a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94e7ccde8c9b99dbccdaccc8dbcac18c9b99cbd08c9b99fbc6c5c8c7cd8c9b99ee878c9b99efdbd0ccdb8c9ae88c9b99fbc8cacc8c9b99c8cfcfcccaddda8c9b99d9c6c5c0cacc8c9b99cdcccac0dac0c6c7da8c9b99ddc68c9b99dcdacc8c9b99cfc6dbcacc8c9bea8c9b99ccd1caccd9dd8c9b99dec1ccc78c9b99c0dd8c9b99cac6c4ccda8c9b99ddc68c9b99dac1c6c6ddc0c7ceda8f8a999a9192cbc6cdd094c1ddddd9da8c9ae88c9bef8c9befc1ccdbc4c8c7cac8c0c787cac6c48c9befc7ccde84dbccdaccc8dbcac184dbc6c5c8c7cd84ce84cfdbd0ccdb84dbc8cac0c8c584cdc0cfcfccdbccc7cacc84d9c6c5c0cacc84dcdacc84c7c6c7c5ccddc1c8c584cfc6dbcacc84c7c6dd84dac1c6c6ddc0c7ceda8c9bef" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DEmail%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});" data-nonce="3d21a77ce3" data-postid="106808"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
			<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
				<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.top .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
					<i class="icon-shares"></i>
				</a>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				var a2a_config = a2a_config || {};
				a2a_config.linkurl = "https://www.westernjournal.com/hermancain/new-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings/?utm_source=add2any&utm_medium=PostTopSharingButtons&utm_campaign=websitesharingbuttons";
				a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
				a2a_config.ff_appended = false;
			</script>
		</div><div class="entry-content"><p>By way of introduction, Roland G. Fryer is a professor of economics at Harvard. His work involves a lot of study and analysis of statistics.</p>
<p>He&#8217;s also a black man who grew up in the south and had his own personal experience with police encounters. Not wanting to just go along with the high emotions of the day, Fryer wanted to analyze as much data as he could find and determine if there really are racial differences in the way police treat the people they come in contact with on the street.</p>
<p>In Fryer&#8217;s work, he accounted for a lot of things, including a suspect&#8217;s level of compliance, to determine if race alone is a determining factor in how police treat the people they&#8217;re dealing with.</p>
<div id="Top-ad" class="sponsor Top"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="Top">
				<script>
					if( 'Top' != 'REP' && FFADS.units.Top && FFADS.units.Top.ad_type == 'custom' && FFADS.units.Top.custom_ads ) {
						document.getElementById( 'Top' ).innerHTML = FFADS.units.Top.custom_ads[0].code;
						if( ! FFADS.units.Top.lazy_load ) eval( FFADS.units.Top.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.Top ) {
						if( 'To' != 'SB' && 'To' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.Top.sizes );
							let el = document.querySelector( '#Top' );
							if( 'To' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying Top' );
							googletag.display( 'Top' );
						} );
					}
					else document.querySelector( '#Top-ad' ).style.display = 'none';
				</script>
			</div>
		</div>
<p>His conclusion: With respect to the use of nonlethal force, race is a factor without question. Police are much more likely to get rough with blacks, and that&#8217;s after you control for compliance. But with respect to deadly shootings &#8211; somewhat to Fryer&#8217;s surprise &#8211; race <a href="https://www.wsj.com/articles/what-the-data-say-about-police-11592845959?mod=hp_opin_pos_1">appears to be no factor at all</a>:</p>
<p style="padding-left: 40px;"><em>• There are large racial differences in police use of nonlethal force. My research team analyzed nearly five million police encounters from New York City. We found that when police reported the incidents, they were 53% more likely to use physical force on a black civilian than a white one. In a separate, nationally representative dataset asking civilians about their experiences with police, we found the use of physical force on blacks to be 350% as likely. This is true of every level of nonlethal force, from officers putting their hands on civilians to striking them with batons. We controlled for every variable available in myriad ways. That reduced the racial disparities by 66%, but blacks were still significantly more likely to endure police force.</em></p>

		<p class="article-extras trending">
			<strong>TRENDING:</strong> <a href="https://hermancain.com/trump-another-generous-stimulus-coming-weeks/" data-type='Internal link' data-type-location='in-content-trending'>Trump: Another very generous stimulus is coming in a few weeks</a>
		</p>
		<script>
			if( typeof FFADS.replace_ict != 'undefined' ) if( FFADS.replace_ict ) eval( FFADS.replace_ict );
		</script>
	
<p style="padding-left: 40px;"><em>• Compliance by civilians doesn’t eliminate racial differences in police use of force. Black civilians who were recorded as compliant by police were 21% more likely to suffer police aggression than compliant whites. We also found that the benefits of compliance differed significantly by race. This was perhaps our most upsetting result, for two reasons: The inequity in spite of compliance clashed with the notion that the difference in police treatment of blacks and whites was a rational response to danger. And it complicates what we tell our kids: Compliance does make you less likely to endure a beat-down—but the benefit is larger if you are white.</em></p>
<p style="padding-left: 40px;"><em>• We didn’t find racial differences in officer-involved shootings. Our data come from localities in California, Colorado, Florida, Texas and Washington state and contain accounts of 1,399 police shootings at civilians between 2000 and 2015. In addition, from Houston only in those same years, we had reports describing situations in which gunfire might have been justified by department guidelines but the cops didn’t shoot. This is a key piece of data that popular online databases don’t include.</em></p>
<div id="IC1-ad" class="sponsor IC1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC1">
				<script>
					if( 'IC1' != 'REP' && FFADS.units.IC1 && FFADS.units.IC1.ad_type == 'custom' && FFADS.units.IC1.custom_ads ) {
						document.getElementById( 'IC1' ).innerHTML = FFADS.units.IC1.custom_ads[0].code;
						if( ! FFADS.units.IC1.lazy_load ) eval( FFADS.units.IC1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC1 ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC1.sizes );
							let el = document.querySelector( '#IC1' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC1' );
							googletag.display( 'IC1' );
						} );
					}
					else document.querySelector( '#IC1-ad' ).style.display = 'none';
				</script>
			</div>
		</div>
<p>Fryer is as surprised as anyone else by the last result. As he notes, the statistics tell you what happens on average. They don&#8217;t necessarily prove race isn&#8217;t a factor in a given situation. His own personal background would have left him to suspect race was absolutely a factor in officer-involved shootings, but as he says: &#8220;Are there racial differences in the most extreme forms of police violence? The Southern boy in me says yes; the economist says we don’t know.&#8221;</p>
<p>So what do we make of this?</p>
<div id="firefly-poll-container" class="one-half">

	<div class="firefly-poll-question">Do you think race influences what happens between police and suspects?</div>

		<div id="pollFormBox" style="display: none;">

			<form id="firefly-poll" class="firefly-poll">
			<input type="hidden" name="action" value="firefly_polls_record_vote">
			<input type="hidden" name="post_id" value="106808">
			<label><input type="radio" name="answer" value="yes" required="required">Yes</label>
			<label><input type="radio" name="answer" value="no" required="required">No</label>
			<input type="email" name="email" placeholder="Enter your email" required="required">
			<input type="submit" value="Submit">
			<div class="firefly-poll-disclaimer">
			Completing this poll entitles you to The Western Journal news updates free of charge. You may opt out at anytime. You also agree to our <a href="http://www.westernjournal.com/about/privacy-policy/">Privacy Policy</a> and <a href="http://www.westernjournal.com/about/terms-service/">Terms of Use</a>.			</div>
			<div id="fbLogout" onclick="fbLogout()" style="display:none">You're logged in to Facebook. Click here to log out.</div>
			</form>

		</div>

		<div id="pollResultsBox" style="display: none;">
			<div id="firefly-poll-results">

	<div id="firefly-poll-results-yes" style="width: 50%">
		50% (7 Votes)
	</div>

	<div id="firefly-poll-results-no" style="width: 50%">
		50% (7 Votes)
	</div>

</div>
		</div>



	<script type="text/javascript">var firefly_poll_force_email='';/*<![CDATA[*/

/* we wrap the JS below in CDATA tags because we know this will get passed through functions like wpautop()*/
/* and DOMDocument processing, which break the JS without CDATA*/


    window.ff_poll_voted = false;
    window.ff_poll_configured = false;

    function firefly_configure_poll_ajax() {

        if( window.ff_poll_configured ) {
            console.error( 'attempted to configure poll ajax twice' );
            return;
        }
        window.ff_poll_configured = true;

        var voted_cookie_name = 'firefly_voted_' + firefly_post_id;

        jQuery( '#firefly-poll' ).submit( function( event ){

            event.preventDefault();

            if( window.ff_poll_voted || getCookie( voted_cookie_name ) ){ return; }
            window.ff_poll_voted = true;

            jQuery('#firefly-poll-container').addClass('loading');

            var posting = jQuery.post( firefly_ajax_url, jQuery(this).serialize() );

            dataLayer.push({
                'event': 'in-article poll vote',
                'pollAnswer': jQuery( 'input:radio[name=answer]:checked' ).val(),
                'pollName': jQuery( '.firefly-poll-question').text(),
                'pollSubmitMethod': 'email',
            });

            setCookie( voted_cookie_name, 1, 7 );

            posting.done( function( response ){

                if( response.success ){
                    jQuery('#pollResultsBox').html(response.data.pollResultsBox);
                    jQuery('#firefly-poll').remove();

                    jQuery('#pollFormBox').hide();
                    jQuery('#pollResultsBox').show();
                };

                jQuery('#firefly-poll-container').removeClass('loading');


            });
        });



        if( getCookie( voted_cookie_name ) ){

            jQuery('#pollFormBox').hide();
            jQuery('#pollResultsBox').show();

        }else{

            if( getCookie( 'ff_source' ) == 'email' ) if( firefly_poll_force_email != 'on' ) {

                jQuery('#firefly-poll').find('input[name="email"]').prop('required', false).hide();

            }

            jQuery('#pollFormBox').show();
            jQuery('#pollResultsBox').hide();

        }


    }




/*]]&gt;*/
</script>

</div>

<p>I believe and continue to believe the number of police officers who are actually racist is tiny. But as we&#8217;ve said in this space previously, there are more than 800,000 law enforcement officers in America. A tiny percentage of 800,000 could still account for a difference like the one Fryer cites, especially if many of them work in areas with large minority populations.</p>
<p>One thing that might be difficult to factor into a study like this is the preconceived trepidation black people are more likely to have about any encounter with the police. Whether it&#8217;s from real-life experience, stories told by family or what they&#8217;ve seen in the media, there is absolutely a greater fear blacks have about what could happen to them when they interact with police. Theoretically that could lead to defensive behavior that affects the decisions police make about how to deal with situations, although it wouldn&#8217;t necessarily rise to the level of shooting.</p>
<p>This is just a theory, and I don&#8217;t for a second claim to have data to support it. I&#8217;m just wondering why Fryer&#8217;s study came out the way it did.</p>
<div id="IC2-ad" class="sponsor IC2"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC2">
				<script>
					if( 'IC2' != 'REP' && FFADS.units.IC2 && FFADS.units.IC2.ad_type == 'custom' && FFADS.units.IC2.custom_ads ) {
						document.getElementById( 'IC2' ).innerHTML = FFADS.units.IC2.custom_ads[0].code;
						if( ! FFADS.units.IC2.lazy_load ) eval( FFADS.units.IC2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC2 ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC2.sizes );
							let el = document.querySelector( '#IC2' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC2' );
							googletag.display( 'IC2' );
						} );
					}
					else document.querySelector( '#IC2-ad' ).style.display = 'none';
				</script>
			</div>
		</div>
<p>I am convinced of this: For the most part, the black community consists of good people and police departments consist of good people. But there clearly is neither the trust nor the benefit of the doubt you&#8217;d want to see between the two &#8211; to minimize and hopefully eliminate encounters that grow violent.</p>
<p>Somehow that has to change, and it starts with people of good will talking to and listening to each other &#8211; with the goal of understanding and not accusing or seeking recriminations. Neither the media nor any politician will get a process like that going, so let&#8217;s pray they step aside and let more responsible people come to the forefront.</p>
<p class="article-ask"><span class="ask"></span></p></div>
		<div class="entry-submit-correction">
			<a href="#" onclick="event.preventDefault(); document.querySelector( '.entry-submit-correction .correction-form form' ).style.display = 'block'; if( typeof grecaptcha == 'undefined' ) { let cap_s = document.createElement( 'script' ); cap_s.src = 'https://www.google.com/recaptcha/api.js?render=6LeJFcsUAAAAAPsIEqvB1EebWbZfqRUe6ebMpGy7'; document.body.appendChild( cap_s ); }">Submit a Correction</a>
			<br>
			<div class="correction-form">
				<form style="display: none;">
					<div class="sc-name-field">
						<label>* Name</label>
						<br>
						<input type="text" name="name" required>
					</div>
					<div class="sc-email-field">
						<label>* Email</label>
						<br>
						<input type="text" name="email" required>
					</div>
					<br>
					<label>* Message</label>
					<br>
					<textarea name="message" required></textarea>
					<br>
					<br>
					<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
					<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_sc( 106808 );">
					<img class="firefly-sc-submitting-img">
					<div class="firefly-sc-confirm" style="display: none;">Success!</div>
				</form>
			</div>
		</div>
	<div class="article-sharing bottom">
	<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
	<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=New%20research%20by%20Roland%20G.%20Fryer%3A%20Race%20affects%20police%20decisions%20to%20use%20force%2C%20except%20when%20it%20comes%20to%20shootings" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a>
	<a href="/cdn-cgi/l/email-protection#754a0600171f101601483b1002504745071006101407161d504745170c504745271a19141b11504745325b50474533070c10075046345047452714161050474514131310160106504745051a191c16105047451110161c061c1a1b06504745011a504745000610504745131a071610504736504745100d16100501504745021d101b5047451c01504745161a181006504745011a504745061d1a1a011c1b1206535645464d4e171a110c481d010105065046345047335047331d100718141b16141c1b5b161a185047331b100258071006101407161d58071a19141b1158125813070c1007580714161c141958111c13131007101b161058051a191c161058000610581b1a1b1910011d141958131a071610581b1a0158061d1a1a011c1b1206504733" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.westernjournal.com%2Fhermancain%2Fnew-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings%2F%3Futm_source%3DEmail%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});" data-nonce="3d21a77ce3" data-postid="106808"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
			<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
				<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.bottom .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
					<i class="icon-shares"></i>
				</a>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				var a2a_config = a2a_config || {};
				a2a_config.linkurl = "https://www.westernjournal.com/hermancain/new-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings/?utm_source=add2any&utm_medium=PostBottomSharingButtons&utm_campaign=websitesharingbuttons";
				a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
				a2a_config.ff_appended = false;
			</script>
		</div><div class="entry-meta author"><div id="author-info-45071" class="author-info">
				<div class="line-one">
				
					<div class="author-image">
						<a href="https://hermancain.com/author/dancalabrese27/">
							<img width="150" height="150" src="https://secure.gravatar.com/avatar/829c276251e3bc5426f15d1011a1d99c?s=96&d=mm&r=g">
						</a>
					</div>
				
					<div class="entry-meta-text">
						<div class="name author-meta-title">
							<a href="https://hermancain.com/author/dancalabrese27/">
								Dan Calabrese
							</a>
						</div>
						<div class="firefly_job_title author-meta-value"></div>
					</div>
					<div class="author-tabs">

						<input type="radio" name="ff-author-tab-45071" value="summary-tab" id="summary-tab-radio-45071" checked />
						<label for="summary-tab-radio-45071">Summary<div class="faux-border"></div></label><input type="radio" name="ff-author-tab-45071" value="more-info-tab" id="more-info-tab-radio-45071" />
						<label for="more-info-tab-radio-45071">More <span class="rmation">Biographical </span>Info<span class="rmation">rmation</span><div class="faux-border"></div></label><input type="radio" name="ff-author-tab-45071" value="posts-tab" id="posts-tab-radio-45071" />
						<label for="posts-tab-radio-45071">Recent Posts<div class="faux-border"></div></label><input type="radio" name="ff-author-tab-45071" value="contact-tab" id="contact-tab-radio-45071" />
						<label for="contact-tab-radio-45071" onclick="if( typeof grecaptcha == 'undefined' ) { let cap_s = document.createElement( 'script' ); cap_s.src = 'https://www.google.com/recaptcha/api.js?render=6LeJFcsUAAAAAPsIEqvB1EebWbZfqRUe6ebMpGy7'; document.body.appendChild( cap_s ); }">Contact<div class="faux-border"></div></label>
						<div class="author-tab summary-tab">
							<div class="firefly_job_title author-meta-value">Dan has been editor of HermanCain.com since 2012, and was the syndicator of Herman Cain's newspaper column from 2006 to 2012. He has written for a wide variety of publications, from the Detroit News and Human Events to Transport Topics and Pet Age. Dan lives with his wife and son in Royal Oak, Michigan.</div>
						</div>
					
						<div class="author-tab more-info-tab"><div class="firefly_long_bio author-meta-value">
										Dan Calabrese has spent more than 30 years as a writer, journalist and columnist, in addition to starting and operating a public relations firm, writing four books and now preparing to launch and produce two television series.<br />
<br />
With a degree in political science and journalism from Western Michigan University, Dan worked as a journalist for outlets including the Grand Rapids Business Journal, DBusiness Magazine and the Macomb Daily, as well as several weekly newspaper chains early in his career. He also worked as assistant to the township supervisor in Canton, Michigan - taking the lead on priorities like communication and economic development - and later founded a public relations firm he operated for seven years.<br />
<br />
In his time as a writer, Dan has been published by the likes of the Detroit News, Human Events, Transport Topics and Concrete Foundations, among many others.<br />
<br />
He has also published four Christian spiritual warfare novels: Powers and Principalities (2009), Pharmakeia (2010), Dark Matter (2011) and Backstop (2017).<br />
<br />
In partnership with his wife, Angie, Dan is now developing two new series for television.<br />
<br />
He became editor of HermanCain.com and director of Herman Cain's media division in 2012.<br />
<br />
Dan lives with his wife, Angie, and their son, Tony, in his hometown of Royal Oak, Michigan.
									</div>
						</div>
					
					<div class="author-tab contact-tab">
						<form>
							<div class="ma-name-field">
								<label>* Name</label>
								<br>
								<input type="text" name="name" required>
							</div>
							<div class="ma-email-field">
								<label>* Email</label>
								<br>
								<input type="text" name="email" required>
							</div>
							<br>
							<br>
							<label>* Message</label>
							<br>
							<textarea name="message" required></textarea>
							<br>
							<br>
							<input type="hidden" name="author_id" value="45071">
							<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
							<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_ma( 45071 );">
							<img class="firefly-ma-submitting-img">
							<div class="firefly-ma-confirm" style="display: none;">Success!</div>
						</form>
					</div>
				
						<div class="author-tab posts-tab">
									<div class="author-headline">
										<a href="https://hermancain.com/south-dakota-gov-kristi-noem-mobs-thinking-blowing-mount-rushmore-dont/">South Dakota Gov. Kristi Noem: If you mobs are thinking about blowing up Mount Rushmore . . . don't</a>
									</div>
								
									<div class="author-headline">
										<a href="https://hermancain.com/trump-another-generous-stimulus-coming-weeks/">Trump: Another very generous stimulus is coming in a few weeks</a>
									</div>
								
									<div class="author-headline">
										<a href="https://hermancain.com/shootings-seattles-enough-chop-plans-dismantle-week/">After shootings, Seattle's had enough of CHOP, plans to dismantle it this week</a>
									</div>
								
									<div class="author-headline">
										<a href="https://hermancain.com/new-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings/">New research by Roland G. Fryer: Race affects police decisions to use force, except when it comes to shootings</a>
									</div>
								
									<div class="author-headline">
										<a href="https://hermancain.com/reminder-democrats-denounced-john-bolton-bane-humanity-2018/">Reminder: Democrats denounced John Bolton as the bane of all humanity in 2018</a>
									</div>
								<div class="author-headline">
								<a href="https://hermancain.com/author/dancalabrese27/">See more...</a>
							</div>
						</div>
					
					</div>
				</div>
			</div>
		</div><footer class="entry-footer"><div class="entry-tags">Tags: <a href="https://hermancain.com/tag/police-2/" data-type='Internal link' data-type-location='after-article-meta'>Police</a>, <a href="https://hermancain.com/tag/race-relations/" data-type='Internal link' data-type-location='after-article-meta'>Race Relations</a></div></footer></article><div class="after-article"><div id="BA1-ad" class="sponsor BA1">
			<div id="BA1">
				<script>
					if( 'BA1' != 'REP' && FFADS.units.BA1 && FFADS.units.BA1.ad_type == 'custom' && FFADS.units.BA1.custom_ads ) {
						document.getElementById( 'BA1' ).innerHTML = FFADS.units.BA1.custom_ads[0].code;
						if( ! FFADS.units.BA1.lazy_load ) eval( FFADS.units.BA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BA1 ) {
						if( 'BA' != 'SB' && 'BA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BA1.sizes );
							let el = document.querySelector( '#BA1' );
							if( 'BA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BA1' );
							googletag.display( 'BA1' );
						} );
					}
					else document.querySelector( '#BA1-ad' ).style.display = 'none';
				</script>
			</div>
		</div></div>
			<div id="respond">
				<div data-spotim-module="recirculation" data-spot-id="sp_MHM5Sp76"></div>
				<script>FFADS.spot_im_displayed = false; var ffsid = 'sp_MHM5Sp76'; var ffsurl = 'https://www.westernjournal.com/hermancain/new-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings/'; var ffspid = '106808';</script>
			</div><div class="more-posts clearfix" style="max-width: 943px;"><div class="trending-posts"><h2>Popular Right Now</h2><article class="post-106849 post type-post status-publish format-standard has-post-thumbnail category-commentary tag-protests tag-south-dakota entry post-summary size-small first-three"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Dan Calabrese</span> <span class="entry-date">June 24, 2020 at 2:00am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://hermancain.com/south-dakota-gov-kristi-noem-mobs-thinking-blowing-mount-rushmore-dont/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-106850 wp-post-image" alt="" sizes="(max-width: 345px) 100vw, 345px" data-srcset="https://hermancain.com/wp-content/uploads/sites/4/2020/06/mount-rushmore-345x181.jpg 345w, https://hermancain.com/wp-content/uploads/sites/4/2020/06/mount-rushmore-913x479.jpg 913w" data-src="https://hermancain.com/wp-content/uploads/sites/4/2020/06/mount-rushmore-345x181.jpg" /><span onclick="event.preventDefault(); location = 'https://www.flickr.com/photos/deanfranklin/52622356/in/photolist-5DGN1-55Z5Ww-55Z5RG-sDBiJc-8ftgM9-dgiGM1-4uoaUD-z8cqy-4useKq-4useP9-4uoaKT-bUk9yU-65uheW-eNCKyX-4usgho-4uoc1V-7qZ7gS-65pZix-ZXtm5-fEG4jA-bWUSt4-8UgGYK-j9cgVD-UD27RQ-6rgzFt-VS1WGC-dyi6zT-eUJVvp-eUJUbv-Q8TvXJ-8ZqY6R-9XcKCm-ZXtUh-Q8TyFu-Q8TxN7-Q8Tz4y-Q8TxsC-Q8Tzi1-QcaeUv-VS21eC-2AtoUT-Q1WieZ-X1fhad-UD28XN-UFWQF2-y4XduV-FnkEY-fEptq6-6vfHEN-ZT63B';" style="cursor: pointer;"><span class="firefly-attribution">Dean Franklin via Flickr</span></span></a></div><a href="https://hermancain.com/south-dakota-gov-kristi-noem-mobs-thinking-blowing-mount-rushmore-dont/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">South Dakota Gov. Kristi Noem: If you mobs are thinking about blowing up Mount Rushmore . . . don't</h3><div class="entry-meta"><div><span class="entry-author">Dan Calabrese</span> <span class="entry-date">June 24, 2020 at 2:00am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-106826 post type-post status-publish format-standard has-post-thumbnail category-commentary tag-chuck-schumer tag-police tag-police-abuse entry post-summary size-small first-three"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Robert Laurie</span> <span class="entry-date">June 23, 2020 at 11:27am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://hermancain.com/schumer-vows-derail-gop-police-reform-bill-democrats-dont-really-want-solve-anything/" data-type='Internal link' data-type-location='below-post-trending'><img width="320" height="181" class="attachment-be_medium size-be_medium wp-image-90260 wp-post-image" alt="" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://hermancain.com/wp-content/uploads/sites/4/2019/01/schumer-pelosi-320x181.jpg 320w, https://hermancain.com/wp-content/uploads/sites/4/2019/01/schumer-pelosi-105x59.jpg 105w, https://hermancain.com/wp-content/uploads/sites/4/2019/01/schumer-pelosi.jpg 1068w" data-src="https://hermancain.com/wp-content/uploads/sites/4/2019/01/schumer-pelosi-320x181.jpg" /><span class="firefly-attribution">Video screengrab via Wall Street Journal</span></a></div><a href="https://hermancain.com/schumer-vows-derail-gop-police-reform-bill-democrats-dont-really-want-solve-anything/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Schumer vows to derail GOP police reform bill because Democrats don't really want to solve <i>anything</i></h3><div class="entry-meta"><div><span class="entry-author">Robert Laurie</span> <span class="entry-date">June 23, 2020 at 11:27am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-106832 post type-post status-publish format-standard has-post-thumbnail category-commentary tag-fascism tag-jesus-christ entry post-summary size-small first-three"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Robert Laurie</span> <span class="entry-date">June 23, 2020 at 10:23am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://hermancain.com/bernie-bro-shaun-king-statues-stained-glass-windows-white-jesus-gross-white-supremacy/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-106839 wp-post-image" alt="" data-src="https://hermancain.com/wp-content/uploads/sites/4/2020/06/jesus-345x181.jpg" /></a></div><a href="https://hermancain.com/bernie-bro-shaun-king-statues-stained-glass-windows-white-jesus-gross-white-supremacy/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Bernie-bro Shaun King: Statues and stained glass windows of white Jesus are gross white supremacy</h3><div class="entry-meta"><div><span class="entry-author">Robert Laurie</span> <span class="entry-date">June 23, 2020 at 10:23am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-106830 post type-post status-publish format-standard has-post-thumbnail category-commentary category-uncategorized type-video entry post-summary size-small "><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">The Herman Cain Show by WJ</span> <span class="entry-date">June 23, 2020 at 9:45am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image taxonomy-type-video"><div class="firefly-type-label">Video</div><a href="https://hermancain.com/media-ignores-covid-vaccine-good-news/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-106831 wp-post-image" alt="" data-src="https://hermancain.com/wp-content/uploads/sites/4/2020/06/ZN9pkcA4-720-345x181.jpg" /></a></div><a href="https://hermancain.com/media-ignores-covid-vaccine-good-news/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Media Ignores COVID Vaccine Good News</h3><div class="entry-meta"><div><span class="entry-author">The Herman Cain Show by WJ</span> <span class="entry-date">June 23, 2020 at 9:45am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-106821 post type-post status-publish format-standard has-post-thumbnail category-commentary tag-coronavirus tag-donald-trump tag-stimulus tag-the-economy entry post-summary size-small "><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Dan Calabrese</span> <span class="entry-date">June 23, 2020 at 8:06am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://hermancain.com/trump-another-generous-stimulus-coming-weeks/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-106822 wp-post-image" alt="" sizes="(max-width: 345px) 100vw, 345px" data-srcset="https://hermancain.com/wp-content/uploads/sites/4/2020/06/Trump-second-stimulus-345x181.jpg 345w, https://hermancain.com/wp-content/uploads/sites/4/2020/06/Trump-second-stimulus-913x479.jpg 913w" data-src="https://hermancain.com/wp-content/uploads/sites/4/2020/06/Trump-second-stimulus-345x181.jpg" /><span onclick="event.preventDefault(); location = 'https://twitter.com/JoeStGeorge/status/1275101144210182145?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed&amp;ref_url=https%3A%2F%2Fcdn.embedly.com%2Fwidgets%2Fmedia.html%3Ftype%3Dtext%252Fhtml%26key%3Dcfc0fb0733504c77aa4a6ac07caaffc7%26schema%3Dtwitter%26url%3Dhttps%253A%2F%2Ftwitter.com%2Fjoestgeorge%2Fstatus%2F1275101144210182145%26image%3D';" style="cursor: pointer;"><span class="firefly-attribution">Screencap via Joe St. George via Twitter</span></span></a></div><a href="https://hermancain.com/trump-another-generous-stimulus-coming-weeks/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Trump: Another very generous stimulus is coming in a few weeks</h3><div class="entry-meta"><div><span class="entry-author">Dan Calabrese</span> <span class="entry-date">June 23, 2020 at 8:06am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-106814 post type-post status-publish format-standard has-post-thumbnail category-commentary tag-police tag-protests tag-seattle entry post-summary size-small "><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Dan Calabrese</span> <span class="entry-date">June 23, 2020 at 5:57am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://hermancain.com/shootings-seattles-enough-chop-plans-dismantle-week/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-106815 wp-post-image" alt="" sizes="(max-width: 345px) 100vw, 345px" data-srcset="https://hermancain.com/wp-content/uploads/sites/4/2020/06/carmen-best-345x181.jpg 345w, https://hermancain.com/wp-content/uploads/sites/4/2020/06/carmen-best-913x479.jpg 913w" data-src="https://hermancain.com/wp-content/uploads/sites/4/2020/06/carmen-best-345x181.jpg" /><span class="firefly-attribution">Screencap via KIRO-7 Seattle</span></a></div><a href="https://hermancain.com/shootings-seattles-enough-chop-plans-dismantle-week/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">After shootings, Seattle's had enough of CHOP, plans to dismantle it this week</h3><div class="entry-meta"><div><span class="entry-author">Dan Calabrese</span> <span class="entry-date">June 23, 2020 at 5:57am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-106808 post type-post status-publish format-standard has-post-thumbnail category-commentary tag-police-2 tag-race-relations entry post-summary size-small "><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Dan Calabrese</span> <span class="entry-date">June 23, 2020 at 2:00am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://hermancain.com/new-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-106809 wp-post-image" alt="" data-src="https://hermancain.com/wp-content/uploads/sites/4/2020/06/roland-g-fryer-345x181.jpg" /></a></div><a href="https://hermancain.com/new-research-roland-g-fryer-racial-difference-police-use-nonlethal-force-not-shootings/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">New research by Roland G. Fryer: Race affects police decisions to use force, except when it comes to shootings</h3><div class="entry-meta"><div><span class="entry-author">Dan Calabrese</span> <span class="entry-date">June 23, 2020 at 2:00am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-106806 post type-post status-publish format-standard has-post-thumbnail category-commentary category-uncategorized type-video entry post-summary size-small "><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">The Herman Cain Show by WJ</span> <span class="entry-date">June 22, 2020 at 12:25pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image taxonomy-type-video"><div class="firefly-type-label">Video</div><a href="https://hermancain.com/trump-tulsa-rally-i-was-there/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-106807 wp-post-image" alt="" data-src="https://hermancain.com/wp-content/uploads/sites/4/2020/06/AXHCdgQS-720-345x181.jpg" /></a></div><a href="https://hermancain.com/trump-tulsa-rally-i-was-there/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Trump Tulsa Rally... I was there!</h3><div class="entry-meta"><div><span class="entry-author">The Herman Cain Show by WJ</span> <span class="entry-date">June 22, 2020 at 12:25pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article></div><div class="archive-latest"><h2>Recently Posted</h2><article class="entry"></article><div class="archive-navigation"><div class="next"><a href="https://hermancain.com/page/2">Next</a></div></div></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="firefly-custom-articles-widget-2" class="widget firefly-custom-articles-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Must Watch</h4>
<p class="article clearfix"><span class="firefly-type-label">Video</span><a href="https://hermancain.com/market-meltdown-2/" class="taxonomy-type-video"><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-103809 wp-post-image" alt="" src="https://hermancain.com/wp-content/uploads/sites/4/2020/03/bzOp9hZn-720-345x181.jpg" /></a> <a class="entry-title" href="https://hermancain.com/market-meltdown-2/" data-type='Internal link' data-type-location='widget-must-read'>Market Meltdown</a></p><p class="article clearfix"><span class="firefly-type-label">Video</span><a href="https://hermancain.com/pure-cain-happiness/" class="taxonomy-type-video"><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-101428 wp-post-image" alt="" src="https://hermancain.com/wp-content/uploads/sites/4/2019/12/qzTTwCNi-720-345x181.jpg" /></a> <a class="entry-title" href="https://hermancain.com/pure-cain-happiness/" data-type='Internal link' data-type-location='widget-must-read'>Pure Cain: Happiness</a></p></div></section>
<section id="firefly-sidebar-ad-2" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB1-ad" class="sponsor SB1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB1">
				<script>
					if( 'SB1' != 'REP' && FFADS.units.SB1 && FFADS.units.SB1.ad_type == 'custom' && FFADS.units.SB1.custom_ads ) {
						document.getElementById( 'SB1' ).innerHTML = FFADS.units.SB1.custom_ads[0].code;
						if( ! FFADS.units.SB1.lazy_load ) eval( FFADS.units.SB1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB1 ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB1.sizes );
							let el = document.querySelector( '#SB1' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB1' );
							googletag.display( 'SB1' );
						} );
					}
					else document.querySelector( '#SB1-ad' ).style.display = 'none';
				</script>
			</div>
		</div></div></section>
<section id="firefly-sidebar-ad-3" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB2-ad" class="sponsor SB2"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB2">
				<script>
					if( 'SB2' != 'REP' && FFADS.units.SB2 && FFADS.units.SB2.ad_type == 'custom' && FFADS.units.SB2.custom_ads ) {
						document.getElementById( 'SB2' ).innerHTML = FFADS.units.SB2.custom_ads[0].code;
						if( ! FFADS.units.SB2.lazy_load ) eval( FFADS.units.SB2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB2 ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB2.sizes );
							let el = document.querySelector( '#SB2' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB2' );
							googletag.display( 'SB2' );
						} );
					}
					else document.querySelector( '#SB2-ad' ).style.display = 'none';
				</script>
			</div>
		</div></div></section>
<section id="firefly-sidebar-ad-4" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB3-ad" class="sponsor SB3"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB3">
				<script>
					if( 'SB3' != 'REP' && FFADS.units.SB3 && FFADS.units.SB3.ad_type == 'custom' && FFADS.units.SB3.custom_ads ) {
						document.getElementById( 'SB3' ).innerHTML = FFADS.units.SB3.custom_ads[0].code;
						if( ! FFADS.units.SB3.lazy_load ) eval( FFADS.units.SB3.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB3 ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB3.sizes );
							let el = document.querySelector( '#SB3' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB3' );
							googletag.display( 'SB3' );
						} );
					}
					else document.querySelector( '#SB3-ad' ).style.display = 'none';
				</script>
			</div>
		</div></div></section>

		<div id="fixed-widget-anchor"></div>
		<section class="fixed-widgets"><section id="firefly-sidebar-ad-5" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB4-ad" class="sponsor SB4"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB4">
				<script>
					if( 'SB4' != 'REP' && FFADS.units.SB4 && FFADS.units.SB4.ad_type == 'custom' && FFADS.units.SB4.custom_ads ) {
						document.getElementById( 'SB4' ).innerHTML = FFADS.units.SB4.custom_ads[0].code;
						if( ! FFADS.units.SB4.lazy_load ) eval( FFADS.units.SB4.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB4 ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB4.sizes );
							let el = document.querySelector( '#SB4' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB4' );
							googletag.display( 'SB4' );
						} );
					}
					else document.querySelector( '#SB4-ad' ).style.display = 'none';
				</script>
			</div>
		</div></div></section>
</section>
	</aside></div></div></div></div>
<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100669114ns.gif" /></p></noscript>
<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<img src="https://bh.contextweb.com/bh/set.aspx?action=add&pid=1&advid=5248&token=LCMHRD&do=add" />
		<div id="ff_a2hs">
			<div id="ff_a2hs_button" class="a2hs-button">Tap here to add The Western Journal to your home screen.</div>
		</div>
	<div id="WP1-ad" class="sponsor WP1">
			<div id="WP1">
				<script>
					if( 'WP1' != 'REP' && FFADS.units.WP1 && FFADS.units.WP1.ad_type == 'custom' && FFADS.units.WP1.custom_ads ) {
						document.getElementById( 'WP1' ).innerHTML = FFADS.units.WP1.custom_ads[0].code;
						if( ! FFADS.units.WP1.lazy_load ) eval( FFADS.units.WP1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.WP1 ) {
						if( 'WP' != 'SB' && 'WP' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.WP1.sizes );
							let el = document.querySelector( '#WP1' );
							if( 'WP' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying WP1' );
							googletag.display( 'WP1' );
						} );
					}
					else document.querySelector( '#WP1-ad' ).style.display = 'none';
				</script>
			</div>
		</div>
		<script>
			function firefly_set_ff_utms() {
				['source', 'medium', 'campaign', 'content'].forEach( function( utm ) {
					let val = getParameterByName( 'utm_' + utm );
					if( ! val ) val = getParameterByName( 'ff_' + utm );
					if( val ) {
						let links = document.querySelectorAll( 'a[href*="https://hermancain.com"]:not( [href*="_' + utm + '"] )' );
						for( let i = 0, l = links.length; i < l; ++i ) links[i].href += [/\?/.test(links[i].href) ? '&' : '?', 'ff_', utm, '=', val].join('');
					}
				});
			}
			firefly_set_ff_utms();

			let links = document.querySelectorAll( 'a:not([href*="https://hermancain.com"]):not([href^="#"]):not([href^="mailto:"]):not([href^="javascript:"])' );
			for( let i = 0, l = links.length; i < l; ++i ) links[i].target = '_blank';

			let mailtoLinks = document.querySelectorAll( 'a[href^="mailto:"]' );
			for( let i = 0, l = mailtoLinks.length; i < l; ++i ) mailtoLinks[i].target = '_top';
		</script>
	
		<div class="persistent-footer">
			<div class="ff-pf-close" onclick="this.parentElement.style.display='none';">×</div>
			<div id="SA1-ad" class="sponsor SA1">
			<div id="SA1">
				<script>
					if( 'SA1' != 'REP' && FFADS.units.SA1 && FFADS.units.SA1.ad_type == 'custom' && FFADS.units.SA1.custom_ads ) {
						document.getElementById( 'SA1' ).innerHTML = FFADS.units.SA1.custom_ads[0].code;
						if( ! FFADS.units.SA1.lazy_load ) eval( FFADS.units.SA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SA1 ) {
						if( 'SA' != 'SB' && 'SA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SA1.sizes );
							let el = document.querySelector( '#SA1' );
							if( 'SA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SA1' );
							googletag.display( 'SA1' );
						} );
					}
					else document.querySelector( '#SA1-ad' ).style.display = 'none';
				</script>
			</div>
		</div>
		</div>
	<script>var firefly_global_loaded_v = false;</script><script type='text/javascript' async='async' onload='firefly_global_loaded_v = true; if( typeof firefly_global_loaded == "function" ) firefly_global_loaded();' src='https://hermancain.com/wp-content/themes/firefly/assets/js/global-min.js?ver=1.1-1586467598'></script>
<script type='text/javascript' src='https://hermancain.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

		<script>
			function firefly_global_loaded() {
				if( typeof firefly_configure_poll_ajax == 'function' ) firefly_configure_poll_ajax();
				
	jQuery(document).ready(function($){
		$(".archive-latest").infinitescroll({
			navSelector  : ".archive-navigation",
			nextSelector : ".archive-navigation .next a",
			itemSelector : ".archive-latest .entry, .archive-latest .sponsor",
			// IS usually starts with page 2 since they assume P1 is already loaded, but we choose
			// to NOT load P1 on single posts and we use this to fetch the page before the one IS wants
			path: function( page ) {
				let base_url = 'https://hermancain.com/'; page--;
				
				base_url = base_url.replace( /\/page\/[0-9]*\//, '/' );
				base_url += ( base_url.search( /\?/ ) == -1 ? '?' : '&' ) + 'is=true&firefly_api_helper=1';
				base_url = base_url.replace( /\?/, 'page/' + page + '/?' );
				base_url = base_url.replace( /\/page\/1\//, '/');// stop trying to load "/page/1/?is=true&firefly_api_helper=1"
				
				return base_url;
			},
			bufferPx: 600,
			debug: false,
			state: { curPage: 0 }
		},function(arrayOfNewElems){
			jQuery( function( $ ){ $( ".archive-latest img" ).unveil( 200 ); } );
			dataLayer.push({ 'event': 'infinite scroll' });
			firefly_set_ff_utms();
		});
	});
	
			}
			if( firefly_global_loaded_v ) firefly_global_loaded();

			var firefly_loading_gif_url = 'https://hermancain.com/wp-content/themes/firefly/assets/images/loading.gif';
			var firefly_ajax_url        = 'https://hermancain.com/wp-admin/admin-ajax.php';
			var firefly_post_id         = 106808;
		</script>
	
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];
	
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();
	
	_qevents.push({
	qacct:"p-s4EjFfr0LYkYa"
	});
	</script>
	
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-s4EjFfr0LYkYa.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"122dc12de0","applicationID":"17724322,86577151","transactionName":"YQFSN0RZDxZUUEBaClhLZRFfFwgLUVZMHRVeFA==","queueTime":0,"applicationTime":194,"atts":"TUZRQQxDHBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
